[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - Starke Signalschwankungen - Hilfe!

Starke Signalschwankungen - Hilfe!

Technische Probleme? Hier wird euch hoffentlich geholfen

Starke Signalschwankungen - Hilfe!

Beitragvon Sonja_M » Sa, 18 Apr 2009 21:15

Guten Abend alle zusammen,

wie haben seit neustem DSL mit WLAN. Es funktioniert alles eigentlich super außer dass unser Router extreme Signalschwankungen von sich gibt. Es handelt sich um den Alice IAD WLAN 3231. Man findet sehr viele Netzwerke in der Umgebung, die alle ziemlich stabil laufen. Außer eben unseres das total schwankt. Zur Veranschaulichung schaut euch bitte folgendes Bild an:

Bild

Das rote ist unser Modem!!! Der Knick wo die Verbindung besser wird, war als ich mit dem Laptop vom Nebenzimmer in das gleiche Zimmer gelaufen bin wo auch der Router/Modem steht.

Ich habe auch schon auf einen Kanal gewechselt auf dem nur ich bin und dann sogar 2 dazwischen sind zu anderen Netzwerken. Man sieht an dem Bild ja schön dass die anderen Netzwerke sehr stabil empfangen werden und nur unseres so extrem schwankt. Woran kann das liegen? das muss dich am Modem liegen oder? Was könnte man da tun?

Vielen Dank schonmal für eure Hilfe :D


Grüße, Sonja.

--- Nachtrag am Sa 18. Apr 2009, 23:57 ---

Hallo, also ich habe wohl rausgefunden woran die Schwankungen liegen. Es tritt nur auf wenn ich WPA2 aktiviere. Bei WPA 1 sieht meine Linie aus wie die von den anderen. Mein Netz an sich funktioniert ja auch sehr gut. Hatte mich nur gewundert ;)

Interessant wäre vielleicht ob jemand mit WPA2 auch das Programm Inssider von Metageek mal ausprovieren könnte und schauen ob da die Schwankungen auch so aussehen.

Grüße, Sonja.
Sonja_M
 
Beiträge: 1
Registriert: Sa, 18 Apr 2009 21:06

Zurück zu Probleme



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron