[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - Keine Verbindung vom Smartphone zu Alice-E-Mail-Accounts

Keine Verbindung vom Smartphone zu Alice-E-Mail-Accounts

Probleme mit eurer Handyverbindung? Dann hierher.

Moderator: Moderatoren

Keine Verbindung vom Smartphone zu Alice-E-Mail-Accounts

Beitragvon Dahl » Di, 08 Jan 2013 11:06

Moinmoin zusammen,

ich habe ein Samsung Phone "Galaxy Y Duos GT-S6102" mit Android 2.3.6 und hole meine E-Mails mit der App K-9 ab. Das klappt bei meinen alten aol-Konten problemlos.

Meine Alice-E-Mail-Accounts – sowohl der Haupt- wie auch die Sub-Accouts – habe ich bisher nicht einbinden können. Ich bekomme keine Verbindung zu diesen Konten, kann also auch weder Mails lesen noch schreiben. Es handelt hier sich um E-Mail-Adressen mit der Endung @alice-dsl.net (…bei diesen habe ich aber auch per PC Probleme, die aber nicht so gravierend sind).

Wäre schön, wenn mir jemand die Lösung dieses Problems erklären könnte.

Schöne Grüße
Rolf

PS: (an Admin/ Moderator) Sollte ich dies im falschen Unterforum platziert haben, bitte ins Richtige verschieben.
Benutzeravatar
Dahl
 
Beiträge: 23
Registriert: Do, 27 Mär 2008 14:27
Plz/Ort: südliches Rheinland
Anschluss: NGN-Anschluß - T-Resale
Tarif: Alice Light o. DSL-Flat
Tarifoptionen: CommunityFlat, 3 x Mobile Basic, 1 x O2o
Modem: Sphairon

Beitragvon Dahl » Mi, 09 Jan 2013 14:59

Erfolgreiche Antwort zum Problem ist über anderes Forum gekommen, siehe
http://www.android-hilfe.de/kommunikation/359716-wie-alice-e-mail-accounts-verbinden.html#post4897569
Benutzeravatar
Dahl
 
Beiträge: 23
Registriert: Do, 27 Mär 2008 14:27
Plz/Ort: südliches Rheinland
Anschluss: NGN-Anschluß - T-Resale
Tarif: Alice Light o. DSL-Flat
Tarifoptionen: CommunityFlat, 3 x Mobile Basic, 1 x O2o
Modem: Sphairon

Beitragvon vector2a » Fr, 11 Jan 2013 0:13

Auch wenn dir hier keiner sofort helfen konnte: Danke für die Rückmeldung! :)
Bei technischen Problemen bitte immer angeben: Tarif (Analog/ISDN), DSL-Modem von Alice, ggfs. Router, ggfs. Telefonhardware.
z.B.: Alice Fun ISDN, Sphairon Turbolink IAD, D-Link DI-524, Teledat 2a/b
Danke!
Benutzeravatar
vector2a
 
Beiträge: 5213
Registriert: Do, 13 Okt 2005 20:27
Plz/Ort: Hamburg
Anschluss: POTS-Anschluß
Tarif: Alice Fun
Modem: Alice 1111


Zurück zu Mobilfunkprobleme



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron