[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - SMS kommen erst STunden später bei mir an

SMS kommen erst STunden später bei mir an

Probleme mit eurer Handyverbindung? Dann hierher.

Moderator: Moderatoren

SMS kommen erst STunden später bei mir an

Beitragvon HSV1887 » Mo, 26 Apr 2010 16:30

Ich bin erst seit kurzem bei Alice Mobil und habe schon mehrfach folgendes Problem beobachtet:
Ich habe (in Berlin) vollen Empfang, kann zB auch mit dem Handy surfen - an mich geschickte SMS (von einem Handy mit einem anderen Anbieter) kommen allerdings bis zu sieben Stunden verspätet bei mir an.
Wenn ich allerdings das Handy aus- und wieder einschalte, werden die SMS sofort angezeigt. Aber ich kann doch nicht ständig auf Verdacht aus- und anschalten... :-(

Kennt jemand das Problem und kann helfen?
DANKE!!
HSV1887
 
Beiträge: 2
Registriert: Mo, 26 Apr 2010 16:27
Plz/Ort: Berlin
Anschluss: POTS-Anschluß
Tarif: Alice Fun
Tarifoptionen: Fun Max ISDN/ Mobile
Modem: k.a.

Beitragvon Corrado-HH » Mo, 26 Apr 2010 16:32

Welches Endgerät hast Du? Welches Netz nutzt Du (GSM oder UMTS)?
Gruß Corrado-HH

Telekom MagentaZuhause L, VDSL 100 | AVM Fritz!Box 7590
Benutzeravatar
Corrado-HH
Moderator
 
Beiträge: 6385
Registriert: Mi, 12 Mär 2003 12:23
Plz/Ort: Hamburg
Anschluss: Fremdanbieter
Tarif: anderer
Tarifoptionen: Telekom VDSL 100
Modem: AVM 7590

Beitragvon HSV1887 » Mo, 26 Apr 2010 16:38

Ich nutze derzeit das k800i von Sony Ericsson, eingestellt ist GSM/UMTS.
Das Problem tritt seltsamerweise nicht dauerhaft auf, vermute also nicht, daß es am Handy/einer Einstellung liegt.
HSV1887
 
Beiträge: 2
Registriert: Mo, 26 Apr 2010 16:27
Plz/Ort: Berlin
Anschluss: POTS-Anschluß
Tarif: Alice Fun
Tarifoptionen: Fun Max ISDN/ Mobile
Modem: k.a.


Zurück zu Mobilfunkprobleme



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron