[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - Umstieg auf DLAN funktioniert nicht - Fehler 678

Umstieg auf DLAN funktioniert nicht - Fehler 678

Technische Probleme mit eurem Internetanschluss? Hier seid ihr richtig.

Moderator: Moderatoren

Umstieg auf DLAN funktioniert nicht - Fehler 678

Beitragvon monsterbacke » Mo, 04 Jun 2012 8:55

Hallo Gruppe,

ich bin seit vielen Jahren - mehr oder weniger zufriedene - Kundin bei Alice J
Habe meinen Telefonanschluss bei Tkom und von Alice einen "Alice Fun Max resale flat ISDN" Tarif incl. DSL.
Als Hardware habe ich einen Alice-IAD.
Lief bisher auch alles einwandfrei.
Jetzt habe ich aber versucht, mein IAD über DLAN (Power-Lan) statt über ein normales Netzkabel anzuschliessen : seltsamerweise läuft die Inet-Verbindung direkt nach dem Umstöpseln noch ein paar Minuten, dann wird die Verbindung abgebrochen und beim Versuch mich neu einzuwählen bekomme ich von XP immer den Fehler 678 angezeigt.
Stöpsel ich wieder das Kabel rein (statt DLAN) klappt es einwandfrei.

Hat jemand dazu eine Idee?

danke und liebe Gruesse
monsterbacke
 
Beiträge: 3
Registriert: Mo, 21 Mai 2012 21:19
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Fun
Tarifoptionen: ISDN
Modem: phairon Turbolink IAD 2200

Beitragvon Falcon » Mo, 04 Jun 2012 20:14

anscheinend geht ja die Verbindung auf dem Stromnetz verloren. Mal ne andere Steckdose probieren?
Falcon
 
Beiträge: 6166
Registriert: Do, 22 Mai 2008 21:19
Anschluss: POTS-Anschluß
Tarif: anderer
Tarifoptionen: Alice L, HomeTV mit Big Entertainment und MTV Tune Inn,
Mobile Basic, O2 Blue 250 + Internet Pack L
Modem: SL2 auf 3.28p + FB 7270

Beitragvon monsterbacke » Di, 05 Jun 2012 12:43

danke!
werde ich mal ausprobieren und mich morgen wieder melden......
monsterbacke
 
Beiträge: 3
Registriert: Mo, 21 Mai 2012 21:19
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Fun
Tarifoptionen: ISDN
Modem: phairon Turbolink IAD 2200

Beitragvon Maestro » Di, 05 Jun 2012 15:41

Und möglichst nicht über einen Verteiler laufen lassen.

MfG

Maestro
Am 21.03.2011 hatte das Warten ein Ende: ENDLICH DSL!

FRITZ!Box 3370 # 18076/1148 kbit/s # 24/12 dB
Benutzeravatar
Maestro
 
Beiträge: 217
Registriert: Do, 06 Sep 2007 22:08
Plz/Ort: GOG
Anschluss: POTS-Anschluß
Tarif: Alice Fun
Modem: FRITZ!Box 3370

Beitragvon monsterbacke » Mi, 06 Jun 2012 12:16

Juhu, es klappt an einer anderen Steckdose

Besten Dank für die Tips :)

--- Nachtrag am Mi 6. Jun 2012, 12:58 ---

leider zu früh gefreut:
ich war jetzt gerade ca. ne halbe Stunde über DLAN online, habe in der Zwischenzeit mich sogar mal ab- und wieder angemeldet, alles wunderbar.

Dann auf einmal ist die Verbindung wieder abgebrochen und eine Wiedereinwahl geht gar nicht mehr: erst kommt die Meldung "Verbindung wird hergestellt über WAN-Miniport (PPPOE)", die sehr lange stehen bleibt, dann kommt wieder der Fehler 678.

Noch irgendwelche Ideen?
monsterbacke
 
Beiträge: 3
Registriert: Mo, 21 Mai 2012 21:19
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Fun
Tarifoptionen: ISDN
Modem: phairon Turbolink IAD 2200


Zurück zu DSL-Leitungsprobleme



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron