[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - IAD 3221 - Wie oft aktivieren?

IAD 3221 - Wie oft aktivieren?

Geräte: C2-010-I, SL2-141-I, WL011 u.a.

Moderator: Moderatoren

IAD 3221 - Wie oft aktivieren?

Beitragvon HarryyyH » Di, 25 Mär 2014 18:21

Hallo

(Ich weiß jetzt nicht ob das relevant ist)
Für ein paar Stunden mußte ich wegen Renovierungsarbeiten bei mir Daheim den Strom abstellen.

Danach (beim Wiedereinschalten) verlanget das Telefon eine Aktivierungsnummer zum Freischalten.
Das war auch dann o.k., jedoch bestand noch keine Internetverbindung.
In der Alicebox (192.168....) begann ich dann eine Neueinrichtung (u.a. auch mit alles zurücksetzen)
eine Internetverbindung (über den Router) kam trotzdem nicht zustande,
was auch in der Alicebox so angezeigt wurde (Telefon o.k./aktiviert, Internetverbindung/Router nicht)

Eine funktionierende manuelle Einwahlverbindung konnte ich aber erstellen.
Trotzdem habe ich ein paar Stunden lang erfolglos versucht eine Router-Onlineverbindung herzustellen.
Nach ein paar Stunden Pause suchte ich die Alicebox wieder auf, in der plötzlich eine funktionierende Routerverbindung angezeigt wurde, die dann auch genutzt werden konnte.

Was ich nun wissen möchte ist, ob ich, durch stundenlangen Stromentzug Ursache der Vorkommnisse bin,
oder ob es einen technischen Defekt außerhalb meiner Reichweite gibt der nur zufällig damit zusammenfiel.
Es würde mich nicht so sehr interessieren, wenn so was ein einmaliger Vorfall wäre,
aber weil ich alle paar Tage (wegen fortgesetzter Renovierungsarbeiten) mal den Strom abstelle,
und oft Probleme habe zeitweise (z.B. halbe Stunde) kein Internet/Telefon (auch jeweils einzeln),
ob ich daran schuld habe, oder ob das reiner Zufall ist, daß gerade immer dann, wenn ich etwas beeinflusse,
dieses dann solche Folgen hat.

Das mit der verlangten neuen Aktivierung ist jetzt ein einziges mal (nach der Stromunterbrechung) vorgekommen,
die oftmaligen Störungen beim Telefon und Internet sind schon etwas lästig.

Ich denke es rentiert sich nicht bei der Hotline nachzufragen, weil einem dort,
meiner Erfahrung nach, äußere Störungen allermeißt nicht mitgeteilt werden.

Was könnte das sein?
Mein Modem ist 2 Jahre alt.
Verliert so ein Modem nach 4 Stunden Stromausfall Daten?
Oder ist es der Zufall das äußere Störungen gerade immer dann auftreten, wenn ich vorab den Strom abgestellt habe?
Es gibt halt solche Phasen, in denen DSL-Verbindungen providerbedingt nicht stabil sind.

Wie wahrscheinlich ist ein Defekt meines Modems.
(Es hat jetzt 2 Jahre lang störungsfrei funktioniert)

Danke für die Antworten

Gruß
HarryyyH
 
Beiträge: 22
Registriert: Mi, 23 Mai 2007 19:56

Zurück zu Siemens Hardware



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron