[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - 7570HN und WPS + Win 7

7570HN und WPS + Win 7

Geräte: Sphairon Turbolink IAD & AVM IAD u.a.

Moderator: Moderatoren

7570HN und WPS + Win 7

Beitragvon edgecrusher » Do, 12 Jul 2012 17:40

Hallo,

kann mir jemand mal einen Gefallen tun. Ich bräuchte mal eine Verifikation. Wer ein 7570HN und Win7 Home hat, bitte mal testen ob WPS Anmeldung (sollte auf der GUI unter Heimnetz -> WLAN -> WPS-Schnellverbindung zu finden sein) funktioniert oder obwohl WPS (z.B. PBC) gestartet ist, dennoch der WPA Schlüssel verlangt wird, statt automatischer Anmeldung. Egal ob PBC/PIN durch Box oder PIN durch WLAN Adapter.

Bitte nennt mir auch kurz die FW Version auf der die Box aktuell läuft.

Gruß
edge
edgecrusher
 
Beiträge: 586
Registriert: Do, 20 Apr 2006 11:02

Zurück zu NGN Hardware



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder