[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - diffuse Internetstörungen

diffuse Internetstörungen

Hier könnt ihr über auftretende Störungen / Ausfälle berichten.

Moderator: Moderatoren

diffuse Internetstörungen

Beitragvon diegurke » So, 04 Dez 2011 3:06

Hallo,

hab seit ein paar Tagen merkwürdige Internet-Störungen und wollte mal fragen, ob die noch jemanden widerfahren.
Ich kann z.B. Imgur nicht mehr benutzen, Ping-Zeiten sind kein Problem,
aber eine Seite wie http://i.imgur.com/ZzLX7.jpg lädt auch nach Stunden nicht, es kommt nur "Warten auf i.imgur.com"
oder "Warten auf wac.4220.edgecastcdn.net".
Kann das Problem auch auf mehreren verschiedenartigen Geräten nachvollziehen.

Über UMTS lädt es hingegen in Sekunden, es liegt also nicht wirklich an der Website.

Vielleicht kann mir ja jemand seine Erfahrungen berichten. Vielen Dank schonmal,
Olaf
diegurke
 
Beiträge: 2
Registriert: So, 04 Dez 2011 3:01
Anschluss: NGN-Anschluß - T-Resale
Tarif: Alice Fun Speed
Modem: Alice IAD 7570

Beitragvon hailo » So, 04 Dez 2011 6:29

diegurke hat geschrieben:aber eine Seite wie http://i.imgur.com/ZzLX7.jpg lädt auch nach Stunden nicht, es kommt nur "Warten auf i.imgur.com"

Bei mir wird die Seite innerhalb von ein paar Millisekunden angezeigt.

Gruß

hailo
hailo
 
Beiträge: 6236
Registriert: Mi, 15 Nov 2006 17:07
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Light m. DSL-Flat
Tarifoptionen: ISDN
Modem: Sphairon Turbolink

Beitragvon diegurke » So, 04 Dez 2011 11:24

Danke für die Antwort! Wollte ja nicht so recht daran glauben, aber mal ein paar Sekunden beim Router den Strom raus hat dann tatsächlich geholfen...
diegurke
 
Beiträge: 2
Registriert: So, 04 Dez 2011 3:01
Anschluss: NGN-Anschluß - T-Resale
Tarif: Alice Fun Speed
Modem: Alice IAD 7570

Beitragvon Triplets » Do, 08 Mär 2012 14:17

Komisch, die Seite kann ich nicht aufrufen! Habe ähnliche Probleme u. hier beschrieben:
Gruß

Triplets
Triplets
 
Beiträge: 23
Registriert: Mi, 06 Apr 2011 15:52
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Fun Speed
Tarifoptionen: Telefon-Flat, Internet-Flat, 5 SIM-Karten Handy
Modem: AVM Fritz!Box 7570


Zurück zu Störungen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder