[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - Probleme beim Abruf von AOL Mails seit TB 3.0.1

Probleme beim Abruf von AOL Mails seit TB 3.0.1

Hier könnt ihr über auftretende Störungen / Ausfälle berichten.

Moderator: Moderatoren

Probleme beim Abruf von AOL Mails seit TB 3.0.1

Beitragvon kronsi1980 » Di, 23 Feb 2010 22:10

Hallo zusammen,

seit dem Update auf TB 3.0.1 habe ich ein Problem beim Versenden bzw. Abrufen von Email´s!

Diese Probleme äußern sich wie folgt......

1. Wenn ich eine Test-Email von einem AOL Namen an einen anderen meiner AOL Namen schicke, kommt diese erst nach ca. 30 Minuten bei der enstprechenden Adresse an.

Auffällig ist aber das die Email im Postausgangsfach ist, jedoch es dauert bis sie zugestellt ist bzw, abrufbar!


Dies ist mir erst vom Wechsel von TB 2.0.0.23 auf TB 3.0.1 aufgefallen! Das kann auch ein reiner Zufall sein, das das Problem kurz nach dem Umstieg auf TB 3.0.1 aufgetreten ist!

Kann da wohl ein Problem auf dem Server sein?

Hier meine eingegebenen Daten zur Kontrolle:

Eingang: imap.de.aol.com Port 143
Ausgang: smtp.de.aol.com Posrt 465

Auch ein Wechsel zurück auf TB 2.0.0.23 brachte keine Beseitigung des Problemes!


Über eine Antwort würde ich mich sehr freuen.


MfG Sven
Modem:Spahiron IAD 3221
Max. Datenrate: 1289 | 369
Netto-Datenrate: 1412 | 408
Leitungsdämpfung: 65,7|50,0
Signaldämpfung: 62,0|49,3
SNRM: 9,2|8,8
(Werte vom 21.10.09 um 14:14)
kronsi1980
 
Beiträge: 57
Registriert: Fr, 26 Jun 2009 19:30
Anschluss: NGN-Anschluß - QSC/TLF
Tarif: Alice Fun
Modem: IAD WLAN 3231

Zurück zu Störungen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron