[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 986: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
HanseNet-User-Forum • Thema anzeigen - Analoger Anschluß: Weiterleitung geht nicht mehr

Analoger Anschluß: Weiterleitung geht nicht mehr

Technische Probleme mit eurem klassischen oder dem physischen Telefonanschluss? Hier wird euch hoffentlich geholfen.

Moderator: Moderatoren

Analoger Anschluß: Weiterleitung geht nicht mehr

Beitragvon JohnHH » Do, 05 Jan 2012 19:20

Hallo,

komme gerade von der Nachbarin und ihrem analogen Anschluß. Ihr ist aufgefallen, dass die sofortige Weiterleitung per VSt *21*Zielnummer# nicht mehr funktioniert.

Zur Sicherheit wurde bei der Hotline ein Ticket angelegt. Oder ist hier irgendwann mal eine Nebenleistung (im O2-Deutsch) entfallen?

Gruss,
John
* T-VDSL 50 * Entertain * Fritzbox 7490 *
Benutzeravatar
JohnHH
 
Beiträge: 216
Registriert: Sa, 05 Mär 2005 14:38
Plz/Ort: 22337 Hamburg
Anschluss: Fremdanbieter
Tarif: anderer
Tarifoptionen: T-VDSL 50, Entertain
Modem: Fritzbox 7490

Beitragvon newsletter001 » Do, 05 Jan 2012 19:29

Grad getestet. Weiterleitung von Festnetz ans Alice Handy über die *21*Rufummer# funktioniert problemlos bei mir.
Benutzeravatar
newsletter001
Moderator
 
Beiträge: 6136
Registriert: So, 09 Sep 2007 17:31
Plz/Ort: Hamburg
Anschluss: POTS-Anschluß
Tarifoptionen: Option Mobile
Modem: Speedport W500V

Beitragvon JohnHH » Do, 05 Jan 2012 20:59

War gerade nochmals drüben, währenddessen rief der Servicetechniker W. von Alice zurück.

Liebevoll hat er gesucht, wir haben gemeinsam die Anleitung des Telefons studiert, um nach der Keypad-Funktion zu suchen (falls diese womöglich unbeabsichtigt verstellt wurde) und nicht gefunden. Scheint es beim Gegaste e300 nicht zu geben...

Schließlich wollte der Techniker nochmals beim Kollegen rückfragen und sich gleich wieder melden. In der Zwischenzeit entdeckte ich eine Faxweiche. Und siehe da, ohne diese Faxweiche funktionierte alles bestens! Lösung gefunden! Der kurz darauf folgende Anruf des Technikers war dann auch sehr erfreulich, da ich ihm mitteilen konnte, dass bei Alice alles ok ist.

Ganz großer Dank für den wirklich tollen Service, den ich hier erleben durfte - nach vielen kritischen Äußerungen hätte ich das nicht erwartet.

Gruss,
John
* T-VDSL 50 * Entertain * Fritzbox 7490 *
Benutzeravatar
JohnHH
 
Beiträge: 216
Registriert: Sa, 05 Mär 2005 14:38
Plz/Ort: 22337 Hamburg
Anschluss: Fremdanbieter
Tarif: anderer
Tarifoptionen: T-VDSL 50, Entertain
Modem: Fritzbox 7490


Zurück zu Telefonleitungsprobleme



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder